Gaśnie podczas jazdy 1.5dci

Pytam, bo nie wiem jak coś zrobić

Gaśnie podczas jazdy 1.5dci

Postprzez DlaczegoTak środa, 16 października 2019, 12:41

Witam mam problem z Kangoo 1.5dci podczas jazdy potrafi zgasnąć po czym odpala. Czasami podczas opalania rozrusznik kręci natomiast wskaźniki od paliwa i temp opadają jak by nie było zasilania zegarów. Mieliście może podobny problem? Usterka pojawiła się po wjechaniu w kałuże było to parę tyg temu a problem powraca co jakiś czas. Dziękuję i pozdrawiam
DlaczegoTak
Kangoorzątko
Kangoorzątko
 
Posty: 2
Dołączył(a): środa, 9 stycznia 2019, 23:52

Re: Gaśnie podczas jazdy 1.5dci

Postprzez Szumak środa, 16 października 2019, 13:55

Ciężka sprawa i wróżenie z fusów. Problem generalnie z elektryką, co oczywiste jest, ale co dokładnie?
Miałem podobne objawy przy silniku benzynowym i winna była pierwsza sonda lambda.
Na pewno nie zaszkodzi zacząć od kontroli plecionki z masą silnika (za lewym kołem).
Suzuki Marauder [2001]:
Obrazek
Suzuki Burdelmam C50 [2006]
Obrazek
Był: Kangur Polarny 1.2 16V LPG [2002]:
Obrazek
Była: Babcia Asia 1.8 [1994]:
Obrazek
Avatar użytkownika
Szumak
Vice Kangoomistrz 2012
Vice Kangoomistrz 2012
 
Posty: 1963
Dołączył(a): piątek, 27 czerwca 2008, 11:26
Lokalizacja: SBI - GMB - GWE

Re: Gaśnie podczas jazdy 1.5dci

Postprzez Mascot sobota, 19 października 2019, 19:06

Wyjmij akumulator i zobacz, czy kable idące do sterownika są całe.
Mogły zgnić i gubią prąd.

Ot, taki luźny pomysł, bo u mnie nie chciał przez to odpalać ;)
Francuzy takie awaryjne ... |||||||||
Kangoo 1.5 dCi ( 85km ) Helios 2007, niebieski Menthe TE J42 + R21 TXI 2.0 12V J7R czerwień 719 + Thalia 1.4 8V 2003
Zadomowiony - 22.06.2012 ( 235 695 km )
Druga belka wjechała pod budę - 15.11.2019 ( 330 450 km )

Zdiagnozowany Renault-holik. Przypadek nie do wyleczenia
Avatar użytkownika
Mascot
Kangoomaniak
Kangoomaniak
 
Posty: 1335
Dołączył(a): wtorek, 3 sierpnia 2010, 13:01
Lokalizacja: Będzin ( Grodziec )

Re: Gaśnie podczas jazdy 1.5dci

Postprzez DlaczegoTak czwartek, 16 stycznia 2020, 23:02

Znalazłem winowajce był to zasniedziały bezpiecznik po oczyszczeniu styków problemu się pozbyłem
DlaczegoTak
Kangoorzątko
Kangoorzątko
 
Posty: 2
Dołączył(a): środa, 9 stycznia 2019, 23:52


Powrót do Pytam

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości